همکاران محترم جهت خرید عمده با این شماره 09177800511 تماس حاصل فرمایید.

مودم روتر بی سیم ADSL2 Plus تی پی-لینک مدل TD-W8961N

کد محصول : 7101815

ویژگی‌ها

مدل محصول :

TD-W8961N

رابط‌ ها :

پورت اترنت RJ-45 LAN ، پورت RJ-11

مشاهده بیشتر
معرفی محصول
مشخصات محصول
دیدگاه
پرسش
معرفی محصول
مشخصات و ویژگی‌های محصول

مشخصات کلی :

مدل محصول

TD-W8961N

رابط‌ ها

پورت اترنت RJ-45 LAN ، پورت RJ-11

تعداد پورت اترنت RJ-45

4 عدد

تعداد پورت RJ-11

1 عدد

سرعت انتقال اطلاعات

300 مگابیت بر ثانیه (300Mbps)

کلیدها

کلید روشن و خاموش کردن دستگاه ، کلید روشن و خاموش کردن شبکه بی‌سیم (Wi-Fi) ، کلید بازگشت به تنظیمات اولیه یا ریست/WPS

تعداد آنتن

2 عدد

نوع آنتن

Omni Directional ثابت

قدرت آنتن

5 دسی‌بل (5dBi)

ابعاد

35 × 130 × 195 میلی‌متر

نشانگر LED

دارای نشانگر LED برای نمایش وضعیت روشن و خاموش کردن دستگاه (Power) ، دارای نشانگر LED برای نمایش وضعیت اتصال اینترنت (Internet) ، دارای نشانگر LED برای نمایش وضعیت شبکه بی‌سیم(WLAN) ، دارای 4 عدد نشانگر LED برای نمایش وضعیت پورت‌های شبکه (LAN)

استانداردهای IEEE

IEEE 802.3, 802.3u

استانداردهای ADSL

Full-rate ANSI T1.413 Issue 2, ITU G.992.1 (G.dmt), ITU G.992.2 (G.lite), ITU G.994.1 (G.hs), ITU-T G.995.1

استانداردهای ADSL 2

ITU G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis)

استانداردهای +ADSL 2

ITU-T G.992.5

منبع تغذیه

آداپتور برق 9V DC-0.85A

استانداردهای بی‌سیم

IEEE 802.11n, 802.11g, 802.11b

فرکانس قابل پشتیبانی

2.4 گیگاهرتز

محدوده فرکانس

2.4 تا 2.4835 گیگاهرتز

قدرت انتقال

20dBm>

کیفیت خدمات (QoS)

IPP/ToS, DSCP and 802.1p

DHCP ، DDNS، Virtual Server

دارد

Port Forwarding

(Virtual server, DMZ, ACL (Access Control List

VLAN

802.1P

(Virtual Private Network (VPN

PPTP, L2TP, IPSec Pass-through

ATM & PPP

ATM Forum UNI3.1/4.0, IPoA (RFC1577/2225), PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), PVC - Up to 8 PVCs

فایروال و امنیت دسترسی

NAT Firewall, SPI Firewall, MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death

مدیریت

(CWMP (TR-069, (Web Based Configuration (HTTP, Command Line Interface, Diagnostic Tools, Remote Management, SNMP over EOC, SNMP v1/2c, SSL for TR-069, Telnet management, Web Based Firmware Upgrade

گواهی‌نامه‌ها

CE, FCC, RoHS

قابلیت پشتیبانی از سیستم‌عامل‌های

Microsoft Windows 98SE, NT, 2000, XP, Vista Windows 7 or Windows 8 MAC OS NetWare UNIX or Linux

درجه حرارت

دمای عملیاتی: 0℃~40℃ (32℉~104℉) دمای نگهداری: -40℃~70℃ (-40℉~158℉) رطوبت عملیاتی: 10٪ تا 90٪ غیر متراکم رطوبت نگهداری: 5٪ تا 90٪ غیر متراکم

امتیاز و دیدگاه کاربران
شما هم دیدگاه خود را بنویسید
ثبت دیدگاه

تاکنون دیدگاهی ثبت نشده است

پرسش‌ها
شما هم درباره این کالا پرسش ثبت کنید
ثبت

تاکنون پرسشی برای این محصول ثبت نشده است

محصولات مشابه